Welche mobilen Geräte werden momentan unterstützt?

Sollten Sie eine ältere Version als die unten aufgeführten benutzen, können bei der Nutzung einiger unserer Funktionen und Programme möglicherweise Anwendungsfehler auftreten.

 Android

  • Jelly Bean oder neuer

 iPhone

  • iPhone 5 oder neuer

 iPod

  • Generation oder neuer

 Wir sind momentan noch nicht für Tablet-Benutzung optimiert.

 iPod

  • 4. Generation oder neuer
War dieser Beitrag hilfreich?
5 von 10 fanden dies hilfreich